crowek replied

10 weeks ago

Hello,

Not sure if this warranted a new thread or not but I am having an issue with the latest Keepers plugin. Since I upgraded, the server crashes immediately whenever I use the HLSW chat feature. There are no other issues that I can see and this latest Keepers version actually fixed my "say sound" chat feature. I know this issue is related to the latest Keepers version because if I roll back to an earlier version the problem disappears. Any suggestions?

Please help

I didn't find the right solution from the internet.

References:
https://forum.tsgk.com/viewtopic.php?t=4423
Motion Infographic Animation Company

Thanks
Please log in to post a reply.